Jump to content

Recommended Posts

Nechal jsi to chvíli dele běžet? Protože mě se dělo neco podobného když jsem přenastavoval XMP režim ramek. Po chvíli se bios restartoval a vše jelo jak mělo. Asi 4x se pustil a zapl rychle 

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
1 hour ago, Vojtěch Šokala napsal(a):

Taky si myslím.

@Petr* dej je do 2 a 4

Alebo má tá doska len 2 sloty na RAM ... ťažko povedať keďže nenapísal aké komponenty má v pc 

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 12 hodinami, TOMAS ZERHAU napsal(a):

Nechal jsi to chvíli dele běžet? Protože mě se dělo neco podobného když jsem přenastavoval XMP režim ramek. Po chvíli se bios restartoval a vše jelo jak mělo. Asi 4x se pustil a zapl rychle 

Nechal jsem to několik minut a nic se nestalo.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 3 hodinami, Vojtěch Šokala napsal(a):

Tak je zkus dát do 2 a 4

Jsou ve 2 a 4 a je to pořád stejné jako ve videu. Nic se nezměnilo.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 23 hodinami, Division2 Ubisoft napsal(a):

CLEAR BIOS . a uvidis co bude dalej.

Nepomohlo, pořád stejné.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích

Ke komentování se musíte přihlásit nebo si vytvořit účet

K zanechání komentáře musíte být člen

Vytvořit účet

Vytvořte si nový účet v naší komunitě.

Zaregistrovat se

Přihlásit se

Už máte účet? Přihlašte se zde.

Přihlásit se teď

×
×
  • Create New...