Jump to content

Recommended Posts

Dobrý den, mám problém, před několika dny jsem updatnul bios a šel jsem zkusit ramky dat na auto, detekovalo to 3200 MHz, pak jsem to uložil a zapnul PC, normálně jsem se přihlásil a dál správce uloh a za par minut mi bliklo červená obrazovka a modrá smrt. Mám tuhle sestavu: https://www.czc.cz/23obitntc6hn0a699lner22713/seznam ... Díky za odpovědi.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích

silne odporučam, ak to bude ešte možné , začať skúšať od verzie biosu F32 pre túto dosku. kedže máš ryzen 2000 a nie 3000 pre ktorý už je logicky nutné použiť vyššie verzie . to iste mi robilo akonáhle som updatoval ešte pri ryzene 2600 na bios ktorý už podporoval r3000.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 14 minutami, Phoenix CZ napsal(a):

A půjde to dát updatnout na nižší verzi?

Áno pojde.Ja som mal F40 a prešiel som na F2 a mám kľud.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 4 minutami, Phoenix CZ napsal(a):

Teď dokonce běží ramky na 2133 MHz, bios mám na F32.

RAM-ky stačí pretaktovať a pojdu ako predtým.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 31 minutami, Phoenix CZ napsal(a):

Já moc taktovat neumím, koukal jsem na různé tutoriali ale vždy byli jinačí.

Tu si pozri video od 1:40 ,zmeň si to ako potrebuješ a potom len F10 save a exit.

 

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 14 minutami, Phoenix CZ napsal(a):

Myslíte že to bude stačit? 🤔

CPU by som na 4,1 GHz nedával,nemusí to byť stabilné.Daj tam 4 GHz a samozrejme musíš upraviť aj napatie.RAM-ky nechaj na 3200 MHz a uvidíš ako sa to bude správať.

Editoval(a) Róbert Dilik

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 5 minutami, Phoenix CZ napsal(a):

Memory timing mode jsem dal na auto, Dynamic Vcore(DVID) mám na +0.204V a to Dynamic Vcore SOC(DVID) na auto

Nechaj to tak a ulož.Veď vyskúšaj a uvidíš predsa.Každý kus kremíka je iný,nedá sa to brať všeobecne.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
On 5. 9. 2019 at 15:51, Phoenix CZ napsal(a):

Dobrý den, mám problém, před několika dny jsem updatnul bios a šel jsem zkusit ramky dat na auto, detekovalo to 3200 MHz, pak jsem to uložil a zapnul PC, normálně jsem se přihlásil a dál správce uloh a za par minut mi bliklo červená obrazovka a modrá smrt. Mám tuhle sestavu: https://www.czc.cz/23obitntc6hn0a699lner22713/seznam ... Díky za odpovědi.

Červená obrazovka? To jsem četl jen v souvislosti s Windows 10 a tím novým updatem, 

Nebo zkus pokud máš teda každou rám jinou nechat tam jen ty stejné

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích
Před 42 minutami, Hynex napsal(a):

Červená obrazovka? To jsem četl jen v souvislosti s Windows 10 a tím novým updatem, 

Nebo zkus pokud máš teda každou rám jinou nechat tam jen ty stejné

Já mám 4x8 stejný ramky patriot

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatních sítích

Ke komentování se musíte přihlásit nebo si vytvořit účet

K zanechání komentáře musíte být člen

Vytvořit účet

Vytvořte si nový účet v naší komunitě.

Zaregistrovat se

Přihlásit se

Už máte účet? Přihlašte se zde.

Přihlásit se teď

×
×
  • Create New...