Jump to content

Hledání v komunitě

Showing results for tags 'asrock b450 fatal1ty gaming k4'.



Více možností

  • Hledat podle tagů

    Tagy pište oddělené čárkami
  • Hledat podle autora

Typ obsahu


Fórum

  • Hlavní témata
    • Diskuze
    • Hodnocení PC sestav, rady
    • Novinky
    • Mimo téma
    • Oficiální příspěvky
    • Info o fóru
    • Uživatelské recenze
  • Hardware
    • CPU, Základní desky, RAM, ...
    • Grafické karty
    • Chlazení
    • Úložistě
    • Skříně a zdroje
    • Klávesnice, myši, atd.
    • Audio, Video
    • Sítě
    • Displeje
    • Notebooky
    • Mobilní telefony
    • RGB
    • Prodám, hledám, nabízím, ...
  • Software
    • Systémy
    • Programy a webové stránky
    • Hry
  • Tak nějak mimo
    • Doprava
    • Programování a hobby

Hledat výsledky v...

Najít výsledky které...


Datum vytvoření

  • Start

    Konec


Naposled aktualizováno

  • Start

    Konec


Filter by number of...

Registrován(a)

  • Start

    Konec


Skupina


CPU


Chladič CPU


Grafická karta


Základní deska


RAMky


SSD


HDD


Zdroj


Bedna


Monitor


Myš


Klávesnice


Poznámky

Nalezeno 1 výsledek

  1. Nazdar. Procesor: Ryzen 5 2600, RAM: ADATA XPG Gammix D10 DDR4 16GB 3000MHz, Doska: Asrock b450 Fatal1ty Gaming k4, Grafika: Sapphire RX 580 8gb nitro+, SSD: Adata xpg SX8200 Pro, HDD: Seagate Barracuda 1TB 2,5. Moj problem je ten ze ramky v biose mam nastavene na auto a momentalne idu na 2666 mhz pri latencii 20/19/19/19/43. Aby som to upresnil, povodne som pc zlozil s ramkami Hyperx predator 2933mhz cl15 RGB optimized for amd ktore mi na auto nastaveniach sli na 2400mhz pri latencii myslim ze tej istej. lepsie povedane pribliznej. skusal som to nastavit manualne ale bez uspechu, pc sa resetlo 3x a nacitalo to aj tak len na 2400. xmp profily nefungovaly vobec. hyperx mali xmp profily 2. 2666mhz myslim ze to bolo a tych 2933. ako pisem ani jeden nefungoval. teraz ked mam tie adata ktore som zamenil s mojim kamosom ktory ma proc intel takze mu je jedno ci ma tie alebo tie poretoze jemu xmp samozrejme idu na oboch upne pohode a vsetko je stabilne. A kedze sa v tom vrtam popravde uz nejaky ten tyzden a stale som to nenastavil, citam fora atd. tak pre mna su lepsie tie adata koli tym samsung bdie cipom. ako prosty hrac wowka, metra, pubg, viem ze nezistim rozdiel ci mam tie alebo tie. ale vadi mi to ze ked su 3000 mhz tak nech aj tak fachcia. tie adata sa pokusam nastavit manualne, samozrejme xmp nefunguje. u mna. marne sa pokusam. popravde nikdy som nic podobne nerobil a nemam s tym skusenost ziadnu. prosim vas o radu ako tu latenciu nastavovat. ako zacat. je tam toho dost a zda sa mi to( mozno vam pridem smiesno) kryte nedocital som sa nic konkretne. samozrejme chapem to ze u kazdeho je to inak. ale moj problem s mojou doskou som fakt nikde nenasiel a presiel som a precital toho fakt za tie 3 tyzdne vela. voltaz nastavujem na 1.350 ale tu latenciu, no proste nvm co kedy a ako mam menit vyskusal som fakt asi vsetky mozne kombinacie sam sa uz z toho smejem ked to takto pisem. no proste nic. prilozim foto z biosu ak treba a bude ochota. vopred dakujem za rady.
×
×
  • Create New...