Jump to content

Hledání v komunitě

Showing results for tags '4GB'.



Více možností

  • Hledat podle tagů

    Tagy pište oddělené čárkami
  • Hledat podle autora

Typ obsahu


Fórum

  • Hlavní témata
    • Diskuze
    • Hodnocení PC sestav, rady
    • Novinky
    • Mimo téma
    • Oficiální příspěvky
    • Info o fóru
    • Uživatelské recenze
  • Hardware
    • CPU, Základní desky, RAM, ...
    • Grafické karty
    • Chlazení
    • Úložistě
    • Skříně a zdroje
    • Klávesnice, myši, atd.
    • Audio, Video
    • Sítě
    • Displeje
    • Notebooky
    • Mobilní telefony
    • RGB
    • Prodám, hledám, nabízím, ...
  • Software
    • Systémy
    • Programy a webové stránky
    • Hry
  • Tak nějak mimo
    • Doprava
    • Programování a hobby

Hledat výsledky v...

Najít výsledky které...


Datum vytvoření

  • Start

    Konec


Naposled aktualizováno

  • Start

    Konec


Filter by number of...

Registrován(a)

  • Start

    Konec


Skupina


CPU


Chladič CPU


Grafická karta


Základní deska


RAMky


SSD


HDD


Zdroj


Bedna


Monitor


Myš


Klávesnice


Poznámky

Nalezeno 2 výsledky

  1. Ahojte, asi pred tyzdnom som si kupil novu graficku kartu konkrentnejsie SAPPHIRE PULSE Radeon RX 550 4GB OC, stiahol som vestky driveri a podobne. Na videach som videl ako napriklad Fortnite ide na high nastaveniach 60FPS no ale u mna je to vsetko na low 40 FPS, skusal som aj ine hry ako napriklad GTA V, CSKO, Minecraft no vsetko seka. Neviem co mam robit dakujem za vsetky typy a rady. Ostatne komponenty: CPU: AMD Phenom II X2 545 RAM: 12GB DDR3 669 MHz Motherboard: ASUSTeK Computer INC. M5A78L/USB3 (AM3R2)
  2. Nedávno jsem si koupil 4GB modul RAM ( protože jenom 4GB - 2x2GB jsou prostě málo když ti 2GB sežerou wokna ) když mi došel tak jsem vypnul jsem počítač, opojil ze sítě, nacpal RAMku do volného slotu a zapnul počítač - rozeběhly se větráčky a zasvítil O/I button, ale monitor, klávesnice a myš se pořád chovaly jako nepřipojené. tak jsem počítač znovu vypl a zkusil druhý volný slot - stalo se to samé. Potom jsem tedy vyndal jeden 2GB modul a dal místo něj 4GBvý. Počítač se zapnul a oznámil mi že kapacita RAM se změnila, spustil se windows a já byl rád že budu mít aspoň 6GB ( i když bez dual-channelu ) moje radost trvala do chvíle než jsem zapl správce úloh a zjistil že mám jen 2GB. Napadlo mě že když jsem kupoval RAMku na bazaru, že mi poslal nefunkční kus, ale někde na internetu jsem se dočetl, že RAMka přidaná do PC později než původní moduly si nemusí z deskou rozumět a že se to dá nějak vyřešit. Máte někdo podobné zkušenosti?
×
×
  • Create New...