Jump to content

Hledání v komunitě

Showing results for tags 'problem'.



Více možností

  • Hledat podle tagů

    Tagy pište oddělené čárkami
  • Hledat podle autora

Typ obsahu


Fórum

  • Hlavní témata
    • Diskuze
    • Hodnocení PC sestav, rady
    • Novinky
    • Mimo téma
    • Oficiální příspěvky
    • Info o fóru
    • Uživatelské recenze
  • Hardware
    • CPU, Základní desky, RAM, ...
    • Grafické karty
    • Chlazení
    • Úložistě
    • Skříně a zdroje
    • Klávesnice, myši, atd.
    • Audio, Video
    • Sítě
    • Displeje
    • Notebooky
    • Mobilní telefony
    • RGB
    • Prodám, hledám, nabízím, ...
  • Software
    • Systémy
    • Programy a webové stránky
    • Hry
  • Tak nějak mimo
    • Doprava
    • Programování a hobby

Hledat výsledky v...

Najít výsledky které...


Datum vytvoření

  • Start

    Konec


Naposled aktualizováno

  • Start

    Konec


Filter by number of...

Registrován(a)

  • Start

    Konec


Skupina


CPU


Chladič CPU


Grafická karta


Základní deska


RAMky


SSD


HDD


Zdroj


Bedna


Monitor


Myš


Klávesnice


Poznámky

Nalezeno 14 výsledků

  1. Ahoj potřeboval bych poradit co nejrychleji, nevím jak ale seklo se mi DVD v mechanice a ačkoliv jsem mechaniku vyjmul, bojím se to rozmontovat protože tam jsou napsaná varování, mám to raději přenechat nějakému odborníkovi nebo to můžu rozmontovat a zase smontovat a můžu používat notebook s vyjmutou mechanikou?
  2. Nazdar. Procesor: Ryzen 5 2600, RAM: ADATA XPG Gammix D10 DDR4 16GB 3000MHz, Doska: Asrock b450 Fatal1ty Gaming k4, Grafika: Sapphire RX 580 8gb nitro+, SSD: Adata xpg SX8200 Pro, HDD: Seagate Barracuda 1TB 2,5. Moj problem je ten ze ramky v biose mam nastavene na auto a momentalne idu na 2666 mhz pri latencii 20/19/19/19/43. Aby som to upresnil, povodne som pc zlozil s ramkami Hyperx predator 2933mhz cl15 RGB optimized for amd ktore mi na auto nastaveniach sli na 2400mhz pri latencii myslim ze tej istej. lepsie povedane pribliznej. skusal som to nastavit manualne ale bez uspechu, pc sa resetlo 3x a nacitalo to aj tak len na 2400. xmp profily nefungovaly vobec. hyperx mali xmp profily 2. 2666mhz myslim ze to bolo a tych 2933. ako pisem ani jeden nefungoval. teraz ked mam tie adata ktore som zamenil s mojim kamosom ktory ma proc intel takze mu je jedno ci ma tie alebo tie poretoze jemu xmp samozrejme idu na oboch upne pohode a vsetko je stabilne. A kedze sa v tom vrtam popravde uz nejaky ten tyzden a stale som to nenastavil, citam fora atd. tak pre mna su lepsie tie adata koli tym samsung bdie cipom. ako prosty hrac wowka, metra, pubg, viem ze nezistim rozdiel ci mam tie alebo tie. ale vadi mi to ze ked su 3000 mhz tak nech aj tak fachcia. tie adata sa pokusam nastavit manualne, samozrejme xmp nefunguje. u mna. marne sa pokusam. popravde nikdy som nic podobne nerobil a nemam s tym skusenost ziadnu. prosim vas o radu ako tu latenciu nastavovat. ako zacat. je tam toho dost a zda sa mi to( mozno vam pridem smiesno) kryte nedocital som sa nic konkretne. samozrejme chapem to ze u kazdeho je to inak. ale moj problem s mojou doskou som fakt nikde nenasiel a presiel som a precital toho fakt za tie 3 tyzdne vela. voltaz nastavujem na 1.350 ale tu latenciu, no proste nvm co kedy a ako mam menit vyskusal som fakt asi vsetky mozne kombinacie sam sa uz z toho smejem ked to takto pisem. no proste nic. prilozim foto z biosu ak treba a bude ochota. vopred dakujem za rady.
  3. Zdravim, koupil jsem si monitor https://www.alza.cz/acer-nitro-vg0?dq=5324124&layoutAutoChange=1#popis, který mám připojen přes VGA kabel, který jako jediný byl v balení. Ale s monitorem mám pár problémů: 1) Nelze mi tam nastavit 75Hz, ale pouze 60Hz. Vždy když chci ve windowsu změnit obnovovaci frekvenci na 75Hz, tak se mi na monitoru objeví fialové čáry viz. příloha a poté se to zpět přehodí na 60Hz. 2) Při zapínání windows mi namísto černé barvy naskočí zelená viz. příloha. Moje PC: https://www.czc.cz/5b0kbfuijsjn9ai4aalk9a6lp1/seznam Myslíte, že jsou problémy zapříčiněny VGA kabelem? A mám si koupit HDMI? Monitor lze připojit pouze těmito dvěmi způsoby. Moc prosím o rady. Díky
  4. Ahoj, Nedávno jsem tady řešil problém s Coil Whinem, ale na nic se nepřišlo. Mám tuhle sestavu:https://www.alza.cz/nakupni-seznamy.htm?sharelist=76676A70686F65774 Ve zkratce: AMD Ryzen 5 2600 RX 590 650W Evga. Počítač jsem kupoval před necelým měsícem a nechával jsem si ho sestavit. (necítil jsem se na to, že bych to dokázal dobře sestavit.) Když zapnu jakoukoli hru začne se ozývat zvuk (máte ho dole jako video nebo jako zvuk), Ten zvuk je poměrně hlasitý a bez sluchátek je počítač při zátěži nepoužitelný. Je to mnohem horší než "šum" z větráků. Je to opravdu frustrující. FPS jsem omezil jen na 60 a zapnul V-sync, ale nic pořád je to stejně špatné (tedy je to lepší než s "Unlimited FPS", ale pořád je to otřesné). Zvuk je slyšet i ve sluchátkách, ale to není takový problém, protože prostě stačí odizolovat kabel, který vede od základní desky k přednímu panelu, ale nevím jak a čím Neví tady někdo čím bych mohl "obmotat" ten kabel? (je to plochý kabel, má 8 žláz, ale je vcelku tenký). Budu moc rád za jakékoli rady. Nejlepší by bylo vyřešit to úplně, ale s tím, že bych odizoloval kabel a nebylo by to ve sluchátkách bych si zatím vystačil. Ke konci jsem dal foťák blbě. v 0:10 je to slyšet nejlépe.
  5. Koupil jsem si nový PC na czc.cz. Hned první den po doručení PC jsem měl pochybnosti o jejich složení.. A hned na to se stal problém začala problikávat obrazovka z ničeho nic. Hned po probliknutí se vypne např. hra, nebo prohlížeč. Je to třeba 2x do 1 hodiny. Nevím si s tím rady a potřeboval bych od vás pomoc co s tím je či je něco rozbité. Komponenty : MB - MSI X370 GAMING PRO CARBON - AMD X370 CPU - AMD Ryzen 5 2600 GPU - ASUS GeForce GTX 1060 DUAL-GTX1060-O6G RAM - HyperX Fury Black 8x2 2666MHz Zdroj - Seasonic Focus Gold Plus 550W
  6. Zdravím vždy když zapínám AC Origins my zhasne obraz, červeně problikne a po cca minutě naběhne zvuk hry je vždy slyšet občas se to děje i při zapínaní pc, veškerý overclocking je vypnutý. Děkuji moc za rady!
  7. Zdravím. V mojom novom notebooku (ASUS GL503VM) nefunguje ROG Gaming Center. Keď som ho spustil (pomocou tlačítka tesne nad f4) a zadal heslo, objavil sa Gaming Center, avšak skoro všetky hodnoty boli na nule a nemenili sa. Jediné, čo fungovalo, bol ukazateľ RAM pamäte. Z oficiálnej stránky ASUSu som stiahol najnovšiu verziu tohto programu. Túto "pokazenú" verziu sa mi však nepodarilo odinštalovať (pomocou "Pridať alebo odstrániť programy"). Keď som klikol na "odinštalovať", chcelo to po mne heslo. Zadal som, nič sa nestalo. Skúšal som aj "upraviť", to isté. Tak som si povedal, že tie súbory vymažem manuálne. Keď som bol v polovici mazania, všimol som si program "uninstall.exe", ktorý mal windows údajne spustiť. Keď som ho chcel spustiť, vypísal chybu, že súbory neboli nájdené (logicky, keďže som ich už vymazal), tak som to už zmazal celé (ten program je totiž v dvoch odlišných priečinkoch). Celé som to pokazil ešte viac. Nedá sa nainštalovať nová verzia, pretože windows píše, že už je nainštalovaná iná verzia programu, v nastaveniach v “Pridať alebo odstrániť programy” sa ROG Gaming Center stále zobrazuje, a nijak sa odinštalovať nedá (píše to, že sa nenašiel odinštalovací súbor). Ja vlastne ROG Gaming Center potrebujem len k tomu, aby som mohol obmedziť takt CPU a GPU, poprípade zmeniť krivku zrýchlenia ventilátorov podľa zvyšujúcej sa teploty (ak sa to tam dá spraviť). Speedfan totiž ventilátory nedetekoval. Existuje poprípade nejaký iný spoľahlivý program, v ktorom toto môžem robiť? Buďem vďačný za každú dobrú radu.
  8. zdravim mam nově koupený pc .před měsícem šlo všechno v poho ale najednou se po 7mi hodinach sekne a restartuje se,,pak to už děla skoro každou hoďku...teploty sou v pohode.vypnem na noc pc a zas 5,6,7 hod jde v poho no najednou sekne a pak zas ,,kazdou hodku to uděla někdy i víc krát za hodinu...vypnu ho na noc a na další den to stejné.. Ryzen 5 1600,,gtx 1050ti 4gb,,8gb ram,,Corsair 450W,,ABM350 pro4...v čem múže být problém z ničeho nic to začalo dělat...Někdy sekne jen obraz a musím restartovat ručně...mužu cekat i 2 hodky nehne se... https://imgur.com/a/qz6iT3l
  9. caute chcem sa spytat ci sa niekto nestretol s artefaktami v hre pri WoT... ked hru pustim na SD klienta bezi uplne normalne, ked hru pustim na HD klienta mam tam taketo artefakty uplne nahodne po celej obrazovke ako vidno na videu, nerobi mi to pri ziadnej inej hre iba pri WoT na HD klienta, ani pri inej praci a podobne Video: https://uloz.to/!FlG0DGeXPrvq/vid-20180423-164822-mp4 skusil som: - aktualizovat ovladace - starsie ovladace tiez predposledny a nic... - aktualizovt direct X - grafiku som prehnal aj cez FurMark stress test a je uplne v pohode ... dochadzaju mi napady riesil niekto podobny problem?
  10. Ahoj Borci, mám problém s PC. Pravděpodobně jde o Windows. Windows update nemůže nainstalovat žádné aktualizace. Vždy to tam vyhodí hlášku, občas něco s restartem a nabídku k opakování úkonu. Po startu je pc strašně zpomalené a když na něco kliknu tak to nereaguje. Jen klik pravým tlačítkem na start. Po 1-2 restartech vše funguje jak má. Četl jsem něco o problému aktualizace vs. Amd. Nevíte někdo v čem by mohl být problém? Moje sestava: https://www.czc.cz/79r9kuageeg2699rujj5rnvhv2/seznam Díky
  11. Nedávno jsem si koupil 4GB modul RAM ( protože jenom 4GB - 2x2GB jsou prostě málo když ti 2GB sežerou wokna ) když mi došel tak jsem vypnul jsem počítač, opojil ze sítě, nacpal RAMku do volného slotu a zapnul počítač - rozeběhly se větráčky a zasvítil O/I button, ale monitor, klávesnice a myš se pořád chovaly jako nepřipojené. tak jsem počítač znovu vypl a zkusil druhý volný slot - stalo se to samé. Potom jsem tedy vyndal jeden 2GB modul a dal místo něj 4GBvý. Počítač se zapnul a oznámil mi že kapacita RAM se změnila, spustil se windows a já byl rád že budu mít aspoň 6GB ( i když bez dual-channelu ) moje radost trvala do chvíle než jsem zapl správce úloh a zjistil že mám jen 2GB. Napadlo mě že když jsem kupoval RAMku na bazaru, že mi poslal nefunkční kus, ale někde na internetu jsem se dočetl, že RAMka přidaná do PC později než původní moduly si nemusí z deskou rozumět a že se to dá nějak vyřešit. Máte někdo podobné zkušenosti?
  12. Ahojte, mám problém. Včera som normalne robil na počítači a išiel skvele dnes ráno zapnem a počítač funguje, ale nič sa nezobrazuje len čierna obrazovka vedeli by ste pomôcť?
  13. Ahojte, mám problém s mikrofonom, mám motherboard MSI Z270 GAMING PRO CARBON a headset Kingston HyperX Cloud Gaming, problém je v tom, že mi nefunguje mikrofón jedine, ak si nastavím boost +30 a kvalita je zlá, ináč ak to nemám zapnuté, teda boost +0, tak mi mikrofón nesníma hlas. Preinštaloval som driver, skúšal všetko možné a stále mi nefunguje normálne, preto vás prosím o pomoc. Ďakujem, ALOMAN
  14. Dobrý den, mám problém s přetaktováním RAM. Základní deska podporuje (2133-3200)Mhz. Maximální hodnota kdy mi počítač nastartoval bylo 2667Mhz, když jsem se pokusil o více tak pokaždé to spadlo. Což je velmi zvláštní, když deska i RAM podporují 3200Mhz. Děkuji za pomoc PC konfigurace: MB: MSI X370 SLI Plus, CPU: AMD Ryzen 7 1700 (Noctua NH-D15), GPU: MSI GeFroce GTX 1070 Gaming Z, RAM: G.Skill Trident Z DDR4 3200, PSU: EVGA SuperNova 750 G2 - (750W), DISK: ADATA Ultimate SU800 - 512GB OS: Windows 10 Home
×
×
  • Create New...