Jump to content

TOMAS ZERHAU

Člen
  • Počet Příspěvků

    5
  • Registrován(a)

  • Naposledy navštívil(a)

Reputace mezi komunitou

0 Neutrální

Poslední Návštěvníci

Seznam posledních návštěvníků je vypnutý a nebude se zobrazovat ostatním uživatelům.

  1. Vlastním tyhle dvě periferie ale nedaří se mi přes xmp profil nastavit freknence ramek na 3333mhz furt mi jedou max na 2400mhz bez profilu xmp a na profil xmp2 3000mhz neveděl by mě někdo poradit? HyperX Predator 16GB (2x8GB) DDR4 3333 a GIGABYTE X570 AORUS ELITE - AMD X570
  2. TOMAS ZERHAU

    Občasné zamrznutí Windows při startu.

    Zkusím večer aktualizovat bios PC je starý cca týden, Žádné sledování FPS tam nemám nainstalované kromě Shadow play od NVIDA na nahravaní obrazu. Disk mám v prvním slotu m2 ale je pravda že jsem bios ještě neaktualizoval. Myslel jsem si že to dělají utilitky od Gygabite.
  3. TOMAS ZERHAU

    Počítač se nechce zapnout.

    Nechal jsi to chvíli dele běžet? Protože mě se dělo neco podobného když jsem přenastavoval XMP režim ramek. Po chvíli se bios restartoval a vše jelo jak mělo. Asi 4x se pustil a zapl rychle
  4. Ahoj, nevím jestli se vám to děje taky ale při startu pc jednou za několik dní mi pc uděla to že se mi nehorázně po startu ihned začne sekat. Po té ho musím restartovat, a pc jede úplně v pohodě jako by se nic nestalo setkali jste se s tím někdy? Moje sestava: AMD Ryzen 5 3600 GIGABYTE GeForce GTX 1660 OC 6G, 6GB GDDR5 GIGABYTE X570 AORUS ELITE - AMD X570 HyperX Predator 16GB (2x8GB) DDR4 3333 WD SSD Blue 3D NAND, M.2 - 250 GB
×
×
  • Create New...