Jump to content

Pro Lol

Člen
  • Počet Příspěvků

    45
  • Registrován(a)

  • Naposledy navštívil(a)

Reputace mezi komunitou

0 Neutrální

Poslední Návštěvníci

Seznam posledních návštěvníků je vypnutý a nebude se zobrazovat ostatním uživatelům.

  1. Pro Lol

    URGENTNÍ POMOC!!

    Tak to zkusím co mi zbývá děkuji moc za pomoc !!! ♥
  2. Pro Lol

    URGENTNÍ POMOC!!

    takže reklamace desky ?
  3. Pro Lol

    URGENTNÍ POMOC!!

    nebo ještě procesor no fakt nevím hoši co si myslíte že mám reklamovat? problém je že základovka je z jiného obchodu jako vše ostatní
  4. Pro Lol

    URGENTNÍ POMOC!!

    taky už zkouším cokoliv ale tohle mi příjde jako... bytečné ...... když ... když tam ta grafika nebyla.. tak to nejelo také Jediné co mě napadá tak chyba ve zdroji nebo v Desce
  5. Pro Lol

    URGENTNÍ POMOC!!

    taky jsem to už zkoušel ale je pravda.... že když jsem měl vše venku ........ tak tam NVMe bylo.....ale to mi nepříjde jako logický že .....ted jsem zkoušel vypojit jen NVMe a pořád nic
  6. Pro Lol

    URGENTNÍ POMOC!!

    O to nepůjde... říkám zkoušel jsem to i s jenom zapojeným Power SW..... takže v tomhle problém není
  7. Pro Lol

    URGENTNÍ POMOC!!

    Zkoušel jsem to i poe se zapojeným Power SW, k tomu tam byl jen procesor..... a i tak to dělalo to samé
  8. Pro Lol

    URGENTNÍ POMOC!!

    ano přesně tyhle komponenty tam jsou jsme z toho už fakt neštastnej............ jediné co mě prostě napadá že jsou v řiti RAMKY ale to by bez nich snad šlo zapnout ne? (dělá to totiž i bez nich)
  9. Pro Lol

    URGENTNÍ POMOC!!

    žádná ledka nesvítí
  10. Pro Lol

    URGENTNÍ POMOC!!

    Ramky jsem zkoušel dát na jakoukoliv pozici... i jednu jsem zkoušel různě přemisťovat a to ne
  11. Pro Lol

    URGENTNÍ POMOC!!

    Ramky mám osazené na druhém a čtvrtém slotu a zaklapnuté co to jde..... mohu dát video na YT a dát sem odkaz jestli to pomůže
  12. Dobrý den potřeboval bych pomoct Dnes se snažím si sestavit svůj první počítač a po sestavení všeho ... zapojení zdroje a všech kabelů.... se rozsvítí akorát deska.......... pak stlačím tlačítko na zapnutí ... všechno blikne a nic jiného se nestane.... pak vše zhasne ale základovka pořád svítí .... na videu ... jsem zkusil právě mít jen zapojené RAMKY procesor a kabely na proceor a desku.. a Zapínací button.... .... když sepnu zdroj tak akorát blikne ledka co je zapojená do zdroje.... Pomůže mi někdo prosím?!!! .... když je vše zapojené tak Blikne: Grafika, chladič na procesor a také všechny větráky ve skříni se trochu pootočí.... Ramky by měli svítit ale ty také nebliknou POMOOOOOOOOC... děkuji všem (video nakonec nejde dat do příspěvku ) tak snad to z popisu jde pochopit
  13. Pro Lol

    Zhodnocení objednané PC sestavy

    uffík taaaaaaakže ted už jen doufat v to že stavbu neposeru
  14. Pro Lol

    Zhodnocení objednané PC sestavy

    uff jsem se lekl nojo jsem asi divnej ale kousek výkonu dám za tak super nádherný RAmky
×
×
  • Create New...